Promo ! Contrat Plus v2 - CODE 42 Agrandir l'image

Contrat Plus v2 - CODE 42

c2606d20180509192230

Nouveau

ContratPlus vous permet de renouveler les services expirés de vos contrats. Il peut automatiser, en plus du renouvellement des services expirés du contrat, la création d'un brouillon de la facture après renouvellement, la validation du brouillon et l'envoi par mail de la facture aux clients et la modification en masse de prix d'un service pour une partie OU pour l'ensemble des contrats.

Plus de détails


480,00 €

En savoir plus

 

Contrat Plus

 

Gérer plus facilement vos contrats

  

 

Version du module :  auto
Compatibilités avec Dolibarr auto à auto

Description

 

Les usages liés aux contrats et services associés se déroulent en 7 étapes manuelles, Contrat Plus v2 - reprend les caractéristiques de Contrat plus v1 :

  • Création du contrat
  • Ajout de(s) service(s)
  • Renouvellement individuel de chaque(s) service(s) (Automatisé)
  • Création de la facture associée au contrat (Automatisé)
  • Validation de la facture (Automatisé)
  • Envoi de la facture par mail (Automatisé)

 

 

Tout en ajoutant :

  • La compatibilité v15 et +
  • La possibilité d'envoyer la facture par mail au contact de facturation
  • la modification en masse du prix d'un service pour une partie OU pour l'ensemble des contrats
  • L'historisation des modifications des contrats (quantité et prix).

 

l'installation de H2G2
au préalable est nécessaire pour tous nos modules :

 



 Installation

 

Compris dans l'offre Dolistore :

  • Accès aux mises à jour pendant 6 mois
  • Correction des bugs

Non compris dans l'offre :

  • Aide lors de l'installation et l'initialisation du module
  • Formation à l'utilisation

Nos modules Code 42 :

Dolibarr toutes versions

 

Télécharger le fichier archive du module
Aller dans le menu :
Accueil>Configuration>Modules>Déployer
Soumettez le zip / Le module est alors disponible et activable.

Mises à Jour

Télécharger le nouveau fichier .zip
disponible sur la fiche module du Dolistore suite à une mis à jour.

Nos modules ne sont pas encore compatibles avec PHP 8