Nuevo Agefodd V4 Ver más grande

Agefodd V4

c458d20191210103807

Nuevo

840,00 €

Más

Versión del Módulo: auto
Creador/Licencia: Maxime Kohlhaas / AGPL
Idioma interfaz usuario: Inglés
Ayuda/Soporte: No / foro www.dolibarr.org / mail a [email protected]
Prerrequisitos:

  • Versión min Dolibarr: auto
  • Versión max Dolibarr: auto

Instalación (desde Dolibarr v9+)

  • Vaya al menú Inicio - Configuración - Módulos - Implemente un módulo externo y envíe el zip
  • El módulo o tema está entonces disponible y activable.

Para instalar este módulo (Dolibarr v8-):

  • Descargar el archivo del módulo (archivo .zip) desde la web DoliStore.com
  • Ponga el archivo en el directorio raíz de Dolibarr.
  • Descomprima el zip archivo, por ejamplo usando el comando  unzip module_agefodd-4.8.5.zip 
  • El módulo o tema está listo para ser activado.