Unit of Messure 9.x.x 9.x.x

c6941d20190708202156

New

Billing module by units of measure

More details

12,00 €

More info

Module version: auto
Publisher/Licence: Alejandro Kuan / AGPL
User interface language: English,Spanish, French
Help/Support:  Mail to [email protected]
Prerequisites:

  • Dolibarr min version: 9.x.x
  • Dolibarr max version: 9.x.x

Install:

  • Download the archive file of module (.zip file) from web site DoliStore.com
  • Put the file into the custom plugin directory of Dolibarr.
  • Uncompress the zip file, for example with command
unzip module_unidadmedida-1.0.zip
  • Module  is then available and can be activated.

After the purchase the manual will be sent