Plan comptable normalisé Luxembourgeois 3.6 - 6.0 Agrandir l'image

Plan comptable normalisé Luxembourgeois 3.6 - 6.0

c249d20170919212034

Nouveau

Plan comptable normalisé Luxembourgeois en Français pour Dolibarr 3.6 - 6.0.

Plus de détails

3,99 €

En savoir plus

Ce module est utile si vous commencez la comptabilité sur Dolibarr avec le module comptabilité expert ou comptabilité avancée.

Module version: 1.0.2
Editeur/Licence: ZenDSI - Alexandre SPANGARO / GPLv3
Langage interface: French / English
Assistance: Par mail à aspangaro@zendsi.com
Prérequis:

  • Dolibarr min version: 3.6
  • Dolibarr max version: 6.0+

Installation:

  • Télécharger le fichier archive du module (.zip) depuis le site web DoliStore.com
  • Placer le fichier dans le répertoire racine de dolibarr.
  • Decompressez le fichier zip, par exemple par la commande
unzip module_accountancy_pcn_luxembourgeois-1.0.2.zip
  • Le module ou thème est alors disponible et activable.

 ***** ChangeLog for 1.0.2 *****
Fix problem of foreign key

***** ChangeLog for 1.0.1 *****
Fix problem of UTF8 encoding

***** ChangeLog for 1.0.0 *****
First release