myPrint : Editions PDF personnalisées Ver más grande

myPrint : Editions PDF personnalisées

c718d20171025171705

Nuevo

Ajouter simplement des champs supplémentaires sur les éditions natives

Más detalles

19,80 €

Más

Nuestros módulos
Nuestros servicios
Nuestros guías de usuario

 

myprint

Versión : auto - Consulter le ChangeLog.
Editorial / Licencia: Charlie BENKE/ GPL v3
Requisitos previos :
  • Versión mínima recomendada de Dolibarr: 3.9.x
  • Mínimo versión compatible Dolibarr : auto *
  • versión máxima : auto
* Advertencia: Nuestros módulos están optimizados para los 3 últimos principales versiones estables de Dolibarr (5.0.x, 4.0.x y 3.9.x). Su funcionalidad puede ser limitada cuando se utiliza en las versiones anteriores.

 

Idiomas :

  •  Francés

Recursos :

Apoyo :

Formulario de contacto (FR / EN )

 

Instalación :
  • Descargar el archivo histórico del módulo (.zip) desde el sitio web dolistore.com
  • Descomprimir este archivo en el directorio /htdocs/custom de dolibarr.
  • El módulo entonces se puede activar (), parametrizada () si es necesario para la página de configuración del módulo y luego se usa.

Más información (directorio de activación /custom, CoreChange, límites de compatibilidad...) descargando guía del usuario (FR / EN ).

Actualización :
  • Disponibilidad :
    Nuestros módulos incluyen una función que le permite identificar rápidamente si su entorno tiene las últimas versiones y funcionalidades que incluye.
    Saber más...
  • Procédure :
    El acceso a las actualizaciones de nuestros módulos es libre para 1.000 días desde la fecha de compra en el DoliStore.
    Antes de realizar cualquier actualización, asegúrese de que el módulo es oficialmente compatible con la versión de Dolibarr en el que desea instalar.
    Saber más...

 

Otros módulos compraron también