SelectBank (for PDF) 3.7-3.8-3.9-4.0

c2d20160717153453

Nuevo

This module add a combo box to select which bank account to use to show into PDF (when you need to show bank account information onto PDF invoice)

Más detalles

9,00 €

Más

Versión del Módulo: 3.7
Creador/Licencia: NLTechno (Dolibarr Preferred Partner) / GPL
Idioma interfaz usuario: Inglés, Francés
Ayuda/Soporte: Mail a support+selectbank@nltechno.com
Prerrequisitos:

  • Versión min Dolibarr: 3.7
  • Versión max Dolibarr: 4.0.*

Para instalar este módulo:

    • Descargar el archivo del módulo (archivo .zip) desde la web DoliStore.com
    • Ponga el archivo en el directorio raíz de Dolibarr.
    • Descomprima el zip archivo, por ejamplo usando el comando
unzip fichiermodule.zip
  • El módulo está listo para ser activado.

 

More information on http://wiki.dolibarr.org/index.php/Module_SelectBank

Accesorios