Migrate to PostgreSQL 3.1 - 3.6 Ver más grande

Migrate to PostgreSQL 3.1 - 3.6

c458d20161207154130

Nuevo

This module can be use to migrate any version of Dolibarr (from 3.1) from MySQL 5.5 to PostgreSQL 9.3

Más detalles

Free

Más

Publisher : ATM Consulting / AGPL

Module Version : 1.6

Prerequisites : Dolibarr 3.1 - 3.6

Languages :  

 

 

 

 

 

For any technical question

dolistore@atm-consulting.fr (*)

 Documentation

 Video tutorial

 Demo online

(*) No technical support is included with the module purchase.

 ATM Consulting can suggest this service to help you install, setup and use our module, for a 100 € / hour fee.
To contact us:
  • provide us any useful information (module version, Dolibarr version, screenshots, ...)
  • In some cases, an access to yout Dolibarr installation or to your server could be asked.
Install:
  • Download the archive file of module (.zip file) from web site DoliStore.com
  • Put the file into the root directory of Dolibarr (dolibarr/htdocs/) or into the custom directory (dolibarr/htdocs/custom/).
  • Uncompress the zip file, for example with command
unzip modulefile.zip
  • Module or skin is then available and can be activated.

Descargar