Joomla integration 3.7

c3d20160731104028

Neu

This module synchronizes Dolibarr users in the database users of Joomla. This allows you to connect from the Joomla site to access Dolibarr. It is compatible with Joomla 2.5 and 3.x. Multicompany module compatible.

Mehr Infos

78,00 €

Mehr Infos

Module version: 1.4.0
Publisher/Licence: Régis HOUSSIN / GPL
User interface language: French, English
Help/Support: https://www.inodbox.com/en/support-request / regis.houssin@inodbox.com
Project : https://git.framasoft.org/u/inodbox

Prerequisites:

  • Dolibarr min version: 3.5
  • Dolibarr max version: 3.7.*

Install:

  • See README and INSTALL files